[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[GPLHost SECURITY ADVISORY #2] DTC 404 error page Cross-Site Scripting / Pishing vulnerability if using IE



Vulnerability: XSS / Pishing
Problem-Type: remote
Version affected: < 0.25.9
Advisory number: #2, 2007/06/12

Dear users,

The last upgrade (v0.25.8) that we announced didn't include the
correction, this (0.25.9) has it.

Thomas Goirand


--
Do not reply to this mail, subscribe to dtcdev@xxxxxxxxxx instead
To unsubscribe send a mail to dtcannounce-unsubscribe@xxxxxxxxxx